Club Del Audio Argentina

Foro de discusión sobre sistemas de audio para vehiculos
Home Page FAQ Team Search
  Registrarse
Identificarse 
Buscar temas sin respuesta Ver temas activos  

Borrar todas las cookies del Sitio

Todos los horarios son UTC - 3 horas




New Topic Post Reply  [ 5 mensajes ] 
 
Tema previo | Siguiente tema 
Autor Mensaje
Desconectado 
NotaPublicado: 26 May 2016, 23:23 
Usuario Registrado

Registrado: 26 May 2016, 22:52
Mensajes: 4
Buenas! Soy nuevo en el foro y espero que me puedan orientar.
Cambie de auto hace unos dias y me vino con el estereo mal conectado (no prende sin darle contacto al auto, y al apagarlo se borra toda configuracion). Quise conectar el cable amarillo y el rojo directo al rojo que viene de la fusilera (12v constantes), y al enchufar la ficha al estereo se prenden solas las luces del tablero, reloj y demas, que al parecer ocupan el mismo fusible del equipo.
Vale aclarar que si bien quedan prendidas las luces, se ve que queda bien la coneccion porque el estereo prende sin estar en contacto! Saludos y gracias


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 26 May 2016, 23:29 
Avatar de Usuario
Usuario Registrado

Registrado: 21 Oct 2011, 23:03
Mensajes: 696
adivina adivinador que auto y que estereo tiene el user brianbraca???


HU:Pioneer deh-7450sd
front:componentes Phoenix Gold rx 6,5 con tweeter Selenium 1tw1
rear:ahora lo estoy pensando
sub:Bravox E2K 12" 800rms
amp front:Phoenix Gold Z500.4
amp sub:JL Audio JX 1000.1
cables 3 kit de 4 gauges magiXson, uno esta al pedo
baterias una 85 amp


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 26 May 2016, 23:49 
Usuario Registrado

Registrado: 26 May 2016, 22:52
Mensajes: 4
ricardogerloff escribió:
adivina adivinador que auto y que estereo tiene el user brianbraca???


Me olvide de agregar eso jaj.. Astra gl 2007, el estereo es un philco csp 3900. Mande a pedir otro pero no lo pienso conectar hasta que no vea que no hay ningun problema en la instalacion! Gracias por contestar tan rapido


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 22 Dic 2016, 19:52 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 445
brianbraca escribió:
ricardogerloff escribió:
adivina adivinador que auto y que estereo tiene el user brianbraca???


Me olvide de agregar eso jaj.. Astra gl 2007, el estereo es un philco csp 3900. Mande a pedir otro pero no lo pienso conectar hasta que no vea que no hay ningun problema en la instalacion! Gracias por contestar tan rapido
yo tambien tengo un philco tipo csp pero es 3717 y lo conectaba en el auto con el negro a -12v y +12 a el permanente y contacto de el estereo fijate en el diagrama que traen los philcos ahi te dise como tenes que ponerlo. slds


HUphilco csp 3717
MID futuros pioneer ts m650.
REAR(auto) JBL gto 630
AMPLIF mid y tw futura jbl gx a604
SUBalpine swr 12D2 al dope
SUB AMPLIF futura sm dk 1200.1 1ohm
TW proximos bomber 60w rms

SINCERAS GRACIAS A TODOS POR AYUDAR


Arriba
 Perfil  
 
Desconectado 
NotaPublicado: 22 Dic 2016, 19:56 
Usuario Registrado

Registrado: 02 Oct 2016, 01:59
Mensajes: 445
jesus1398 escribió:
brianbraca escribió:
ricardogerloff escribió:
adivina adivinador que auto y que estereo tiene el user brianbraca???


Me olvide de agregar eso jaj.. Astra gl 2007, el estereo es un philco csp 3900. Mande a pedir otro pero no lo pienso conectar hasta que no vea que no hay ningun problema en la instalacion! Gracias por contestar tan rapido
yo tambien tengo un philco tipo csp pero es 3717 y lo conectaba en el auto con el negro a -12v y +12 a el permanente y contacto de el estereo fijate en el diagrama que traen los philcos ahi te dise como tenes que ponerlo. slds
pero en el astra este... tenes que ponerlo a el contacto de tu HU no en un 12v constante si no tenes que puentearlo a un positivo de algo q prenda cuando vos prendes el auto ej un foquito


HUphilco csp 3717
MID futuros pioneer ts m650.
REAR(auto) JBL gto 630
AMPLIF mid y tw futura jbl gx a604
SUBalpine swr 12D2 al dope
SUB AMPLIF futura sm dk 1200.1 1ohm
TW proximos bomber 60w rms

SINCERAS GRACIAS A TODOS POR AYUDAR


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
New Topic Post Reply  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Powered by Skin-Lab © Alpha Trion
Traducción al español por Huan Manwë para phpbb-es.com